Debian Local Security Checks Family for Nessus

IDNameSeverity
189267Debian dla-3713 : libcppunit-subunit-dev - security update
high
189144Debian dsa-5602 : chromium - security update
high
189096Debian dsa-5599 : php-seclib - security update
medium
189095Debian dla-3709 : squid - security update
medium
189094Debian dla-3710 : hyperv-daemons - security update
critical
189093Debian dsa-5598 : chromium - security update
medium
189092Debian dsa-5601 : php-phpseclib3 - security update
medium
189091Debian dsa-5600 : php-phpseclib - security update
medium
189090Debian dla-3711 : linux-config-5.10 - security update
critical
187289Debian DSA-5588-1 : putty - security update
high
187288Debian DSA-5587-1 : curl - security update
medium
187286Debian DLA-3693-1 : osslsigncode - LTS security update
high
187271Debian DLA-3692-1 : curl - LTS security update
medium
187213Debian DSA-5586-1 : openssh - security update
critical
187197Debian DSA-5583-1 : gst-plugins-bad1.0 - security update
high
187196Debian DSA-5584-1 : bluez - security update
medium
187195Debian DSA-5582-1 : thunderbird - security update
high
187194Debian DSA-5585-1 : chromium - security update
high
187136Debian DSA-5581-1 : firefox-esr - security update
high
187110Debian DSA-5580-1 : webkit2gtk - security update
medium
187051Debian DSA-5579-1 : freeimage - security update
high
187050Debian DLA-3691-1 : spip - LTS security update
high
187045Debian DLA-3690-1 : intel-microcode - LTS security update
high
187033Debian DSA-5578-1 : ghostscript - security update
high
186967Debian DLA-3688-1 : haproxy - LTS security update
high
186966Debian DLA-3689-1 : bluez - LTS security update
high
186928Debian DSA-5577-1 : chromium - security update
high
186866Debian DLA-3687-1 : rabbitmq-server - LTS security update
medium
186843Debian DLA-3686-1 : xorg-server - LTS security update
high
186830Debian DSA-5576-1 : xorg-server - security update
high
186738Debian DSA-5575-1 : webkit2gtk - security update
high
186737Debian DSA-5574-1 : libreoffice - security update
high
186704Debian DSA-5573-1 : chromium - security update
high
186663Debian DLA-3684-1 : tzdata - LTS security update
high
186584Debian DLA-3683-1 : roundcube - LTS security update
medium
186540Debian DLA-3675-1 : zbar - LTS security update
critical
186539Debian DSA-5572-1 : roundcube - security update
medium
186526Debian DLA-3682-1 : ncurses - LTS security update
high
186525Debian DLA-3680-1 : opendkim - LTS security update
medium
186524Debian DLA-3681-1 : amanda - LTS security update
high
186518Debian DSA-5570-1 : nghttp2 - security update
high
186517Debian DSA-5571-1 : rabbitmq-server - security update
medium
186514Debian DSA-5569-1 : chromium - security update
critical
186513Debian DLA-3679-1 : vlc - LTS security update
critical
186512Debian DLA-3678-1 : horizon - LTS security update
medium
186487Debian DLA-3676-1 : libde265 - LTS security update
high
186486Debian DLA-3677-1 : gimp-dds - LTS security update
high
186485Debian DLA-3674-1 : thunderbird - LTS security update
high
186413Debian DLA-3673-1 : gst-plugins-bad1.0 - LTS security update
critical
186380Debian DLA-3671-1 : mediawiki - LTS security update
high